مای بی بی MyBB , پلاگین , قالب

RE: مشکل در ارتقای مای بی بی به 1.8 و ارتقای php به 7

جناب توفیقی ممنون از راهنمایی تون. آیا خود هسته مای بی بی با php نسخه 5.6 که من دارم مشکلی نداره ؟ با همین نسخه ادامه بدم ؟

از طرفی با ظهور اپلیکیشن های مختلف اقبال از استفاده از وب سایت ها و مخصوصا انجمن ها رو برگردونده و اون شور و هیاهوی سابق برای مای بی بی در افزونه نویسی و بروز کردن افزونه ها نیس متاسفانه. نظرتون در مورد مهاجرت به سیستم های دیگه مثل وی بی و ... چی هست ؟